<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>100 Days of Doodles- Week 4 &#8211; The Peach Tree</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Cherry+Swash:r:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active pre{font-family:"Arimo",sans-serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"Arimo",sans-serif}.wf-active blockquote, .wf-active q{font-family:"Arimo",sans-serif}.wf-active .comment-navigation, .wf-active .post-navigation, .wf-active .posts-navigation{font-family:"Arimo",sans-serif}.wf-active .comment-navigation .meta-nav, .wf-active .post-navigation .meta-nav, .wf-active .posts-navigation .meta-nav{font-family:"Arimo",sans-serif}.wf-active .widget_rss cite{font-family:"Arimo",sans-serif}.wf-active .site-description{font-family:"Arimo",sans-serif}.wf-active a.more-link{font-family:"Arimo",sans-serif}.wf-active .comment-meta .comment-author .fn{font-family:"Arimo",sans-serif}.wf-active .wp-caption-text{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Cherry Swash",sans-serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}.wf-active .rating-msg{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400;font-family:"Cherry Swash",sans-serif}@media only screen and (min-width: 40.063em){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2, .wf-active .site-title{font-style:normal;font-weight:400}@media only screen and (min-width: 40.063em){.wf-active .entry-title{font-style:normal;font-weight:400}}.wf-active h3{font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="The Peach Tree &raquo; Feed" href="https://thepeachtreehandmade.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Peach Tree &raquo; Comments Feed" href="https://thepeachtreehandmade.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Peach Tree &raquo; 100 Days of Doodles- Week&nbsp;4 Comments Feed" href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j90OwiAMhV9IrPNnXhmfBVgzUQpkLVl8e8FFjc7spmmb8/X0wJiUjUEwCFBWyefeBYYx2UiKyXm8/0xry7yC/5h3N2S4oiRtb+o5zeTGx/7jE4dOdwy9j0b7pdM2Dlj2lLRUBWHnNHqkIlvCKLUvqraX8tdigimqMWlAZlUquUxKLsVokStUfWXKDEX4vZlQByGKKzS/m9nNyQpSNmCySAxqCyx3j1V5plNz2OybY7tr2+sDSFSmCw==' type='text/css' media='all' />
<style id='button-2-style-inline-css' type='text/css'>
.cat-links, .tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='button-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%7CLora%3A400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9y0EOAiEMheELWRtGE3VhPAuDFWuAkmkJ8fbibmYzu/cn78NeIUgxKob2pkyKtc04NzMpMCGXgGrfRNBrkHwMqgdcmdygpha5KHZ+RjJFlcA+AY/LNvZwJIEkwRtL2QS8kudljy40J4ljRhyvVf7RI9/d+XaZrs6d3OcHy81YHw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thepeachtreehandmade.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What is Hand Lettering anyway? Lettering vs Typography vs&nbsp;Calligraphy' href='https://thepeachtreehandmade.wordpress.com/2017/10/27/what-is-hand-lettering-anyway-lettering-vs-typography-vs-calligraphy/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/" />
<link rel='shortlink' href='https://wp.me/p8ShJp-8c' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthepeachtreehandmade.wordpress.com%2F2017%2F10%2F28%2F100-days-of-doodles-week-4%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthepeachtreehandmade.wordpress.com%2F2017%2F10%2F28%2F100-days-of-doodles-week-4%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="100 Days of Doodles- Week 4" />
<meta property="og:url" content="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/" />
<meta property="og:description" content="This was an excellent week of doodles, I had lots of fun drawing these. The stick figure day was inspired by some comments on my previous doodles post 😃 (because stick people are awesome). Using my…" />
<meta property="article:published_time" content="2017-10-28T12:43:58+00:00" />
<meta property="article:modified_time" content="2017-10-28T12:44:03+00:00" />
<meta property="og:site_name" content="The Peach Tree" />
<meta property="og:image" content="https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-4.jpg?w=800" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="100 Days of Doodles- Week&nbsp;4" />
<meta name="twitter:image:src" content="https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://thepeachtreehandmade.wordpress.com/osd.xml" title="The Peach Tree" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="pingback" href="https://thepeachtreehandmade.wordpress.com/xmlrpc.php"><meta name="application-name" content="The Peach Tree" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thepeachtreehandmade.wordpress.com/feed/;icon-uri=https://thepeachtreehandmade.files.wordpress.com/2017/10/cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="100 Days of Doodles- Week&nbsp;4 | The Peach Tree on WordPress.com" />
<meta name="description" content="This was an excellent week of doodles, I had lots of fun drawing these. The stick figure day was inspired by some comments on my previous doodles post 😃 (because stick people are awesome). Using my daily doodles as a way to practice my hand lettering as well, trying out new fonts from my new&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s0.wp.com/wp-content/themes/pub/button-2/img/buttonbg20170303.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'button-2', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://thepeachtreehandmade.files.wordpress.com/2017/10/cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg?w=32" sizes="32x32" />
<link rel="icon" href="https://thepeachtreehandmade.files.wordpress.com/2017/10/cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thepeachtreehandmade.files.wordpress.com/2017/10/cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg?w=180" />
<meta name="msapplication-TileImage" content="https://thepeachtreehandmade.files.wordpress.com/2017/10/cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-508 single-format-standard custom-background wp-custom-logo mp6 customizer-styles-applied no-sidebar categories-hidden tags-hidden author-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://thepeachtreehandmade.wordpress.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="512" height="512" src="https://thepeachtreehandmade.files.wordpress.com/2017/10/cropped-cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg" class="custom-logo" alt="The Peach Tree" itemprop="logo" srcset="https://thepeachtreehandmade.files.wordpress.com/2017/10/cropped-cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg 512w, https://thepeachtreehandmade.files.wordpress.com/2017/10/cropped-cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg?w=150&amp;h=150 150w, https://thepeachtreehandmade.files.wordpress.com/2017/10/cropped-cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg?w=300&amp;h=300 300w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="389" data-permalink="https://thepeachtreehandmade.wordpress.com/cropped-cropped-1850b5ba-5613-4678-8e67-7df778e882c11-jpeg/" data-orig-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/cropped-cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg" data-image-description="&lt;p&gt;https://thepeachtreehandmade.files.wordpress.com/2017/10/cropped-cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg&lt;/p&gt;
" data-medium-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/cropped-cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg?w=300" data-large-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/cropped-cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg?w=512" /></a>							<p class="site-title"><a href="https://thepeachtreehandmade.wordpress.com/" rel="home">The Peach Tree</a></p>
					</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><rect x="0" fill="none" width="16" height="16"/><g><path id="menu-icon" d="M0 14h16v-2H0v2zM0 2v2h16V2H0zm0 7h16V7H0v2z"/></g></svg>
			Menu		</button>
		<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-135"><a href="https://thepeachtreehandmade.wordpress.com/about/">About Me</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://thepeachtreehandmade.wordpress.com/category/save-the-bees/">Save the Bees</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-332"><a href="https://thepeachtreehandmade.wordpress.com/category/hand-lettering/">Lettering and Typography</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-392"><a href="https://thepeachtreehandmade.wordpress.com/category/design-and-doodles/">Design and Doodles</a>
<ul class="sub-menu">
	<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="https://thepeachtreehandmade.wordpress.com/category/surface-pattern/">Surface Pattern</a></li>
	<li id="menu-item-403" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-403"><a href="https://thepeachtreehandmade.wordpress.com/tag/100-days-of-doodles/">100 days of doodles</a></li>
</ul>
</li>
<li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404"><a title="Spoonflower" target="_blank" href="https://www.spoonflower.com/profiles/thepeachtree">Spoonflower</a></li>
</ul></div>	</nav><!-- #site-navigation -->

	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-508" class="post-508 post type-post status-publish format-standard hentry category-design-and-doodles category-drawing category-hand-lettering tag-100-days-of-doodles tag-crystal-doodles tag-doodle tag-drawing tag-flower-drawing tag-hand-lettering tag-heart-doodles tag-stick-people">
	<header class="entry-header">

		
		<span class="cat-links"><a href="https://thepeachtreehandmade.wordpress.com/category/design-and-doodles/" rel="category tag">Design and Doodles</a> &middot; <a href="https://thepeachtreehandmade.wordpress.com/category/drawing/" rel="category tag">Drawing</a> &middot; <a href="https://thepeachtreehandmade.wordpress.com/category/hand-lettering/" rel="category tag">Hand Lettering</a></span>
		<h1 class="entry-title">100 Days of Doodles- Week&nbsp;4</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/" rel="bookmark"><time class="entry-date published" datetime="2017-10-28T12:43:58+00:00">October 28, 2017</time><time class="updated" datetime="2017-10-28T12:44:03+00:00">October 28, 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://thepeachtreehandmade.wordpress.com/author/thepeacheytree/">The Peach Tree</a></span></span>		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>This was an excellent week of doodles, I had lots of fun drawing these. The stick figure day was inspired by some comments on my previous doodles post 😃 (because stick people are awesome). Using my daily doodles as a way to practice my hand lettering as well, trying out new fonts from my new book &#8211; Hand Lettering Handbook by Thy Doan Graves. And I have a new book to draw in which is <em>very</em> exciting. Annnnnd me and my boyfriend went up the hill to have a picnic and take photos so some of these are taken in nice bright sunshine  which looks loooads better. Let me know which  your favourites! If you have any suggestions for doodles put them in the comments 🙂</p>
<p>22. Bee My Honey</p>
<p>23. Make my Page Look Pretty</p>
<p>24. Pens and Paper</p>
<p>25. Stick Figures</p>
<p>26. Hearts</p>
<p>27. Crystals</p>
<p>28. Flowers</p>
<p><img data-attachment-id="532" data-permalink="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/img_3228-2/" data-orig-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3228-2.jpg?w=2251&#038;h=3001" data-orig-size="2251,3001" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Air 2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1509187538&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3228-2" data-image-description="" data-medium-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3228-2.jpg?w=2251&#038;h=3001?w=225" data-large-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3228-2.jpg?w=2251&#038;h=3001?w=768" src="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3228-2.jpg?w=2251&#038;h=3001" height="3001" class="wp-image-532" width="2251" srcset="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3228-2.jpg 2251w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3228-2.jpg?w=113&amp;h=150 113w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3228-2.jpg?w=225&amp;h=300 225w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3228-2.jpg?w=768&amp;h=1024 768w" sizes="(max-width: 2251px) 100vw, 2251px"><img data-attachment-id="533" data-permalink="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/snapseed-5/" data-orig-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-5.jpg?w=2144&#038;h=3217" data-orig-size="2144,3217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PENTAX Q7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506520719&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="snapseed-5" data-image-description="" data-medium-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-5.jpg?w=2144&#038;h=3217?w=200" data-large-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-5.jpg?w=2144&#038;h=3217?w=682" src="https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-5.jpg?w=2144&#038;h=3217" height="3217" class="wp-image-533" width="2144" srcset="https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-5.jpg 2144w, https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-5.jpg?w=100&amp;h=150 100w, https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-5.jpg?w=200&amp;h=300 200w, https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-5.jpg?w=768&amp;h=1152 768w, https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-5.jpg?w=682&amp;h=1024 682w" sizes="(max-width: 2144px) 100vw, 2144px"><img data-attachment-id="534" data-permalink="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/img_3230-2/" data-orig-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3230-2.jpg?w=2350&#038;h=2350" data-orig-size="2350,2350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Air 2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1509189563&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3230-2" data-image-description="" data-medium-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3230-2.jpg?w=2350&#038;h=2350?w=300" data-large-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3230-2.jpg?w=2350&#038;h=2350?w=982" src="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3230-2.jpg?w=2350&#038;h=2350" height="2350" class="wp-image-534" width="2350" srcset="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3230-2.jpg 2350w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3230-2.jpg?w=150&amp;h=150 150w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3230-2.jpg?w=300&amp;h=300 300w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3230-2.jpg?w=768&amp;h=768 768w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3230-2.jpg?w=1024&amp;h=1024 1024w" sizes="(max-width: 2350px) 100vw, 2350px"></p>
<p><img data-attachment-id="539" data-permalink="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/snapseed-6/" data-orig-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-6.jpg?w=2248&#038;h=3373" data-orig-size="2248,3373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PENTAX Q7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506520672&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="snapseed-6" data-image-description="" data-medium-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-6.jpg?w=2248&#038;h=3373?w=200" data-large-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-6.jpg?w=2248&#038;h=3373?w=682" src="https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-6.jpg?w=2248&#038;h=3373" height="3373" class="wp-image-539" width="2248" srcset="https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-6.jpg 2248w, https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-6.jpg?w=100&amp;h=150 100w, https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-6.jpg?w=200&amp;h=300 200w, https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-6.jpg?w=768&amp;h=1152 768w, https://thepeachtreehandmade.files.wordpress.com/2017/10/snapseed-6.jpg?w=682&amp;h=1024 682w" sizes="(max-width: 2248px) 100vw, 2248px"></p>
<p><img data-attachment-id="540" data-permalink="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/img_3232-4/" data-orig-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3232-4.jpg?w=2094&#038;h=2094" data-orig-size="2094,2094" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Air 2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1509190214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3232-4" data-image-description="" data-medium-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3232-4.jpg?w=2094&#038;h=2094?w=300" data-large-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3232-4.jpg?w=2094&#038;h=2094?w=982" src="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3232-4.jpg?w=2094&#038;h=2094" height="2094" class="wp-image-540" width="2094" srcset="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3232-4.jpg 2094w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3232-4.jpg?w=150&amp;h=150 150w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3232-4.jpg?w=300&amp;h=300 300w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3232-4.jpg?w=768&amp;h=768 768w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3232-4.jpg?w=1024&amp;h=1024 1024w" sizes="(max-width: 2094px) 100vw, 2094px"></p>
<p><img data-attachment-id="541" data-permalink="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/img_3235-3/" data-orig-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3235-3.jpg?w=1933&#038;h=1933" data-orig-size="1933,1933" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Air 2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1509195846&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3235-3" data-image-description="" data-medium-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3235-3.jpg?w=1933&#038;h=1933?w=300" data-large-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3235-3.jpg?w=1933&#038;h=1933?w=982" src="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3235-3.jpg?w=1933&#038;h=1933" height="1933" class="wp-image-541" width="1933" srcset="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3235-3.jpg 1933w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3235-3.jpg?w=150&amp;h=150 150w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3235-3.jpg?w=300&amp;h=300 300w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3235-3.jpg?w=768&amp;h=768 768w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3235-3.jpg?w=1024&amp;h=1024 1024w" sizes="(max-width: 1933px) 100vw, 1933px"></p>
<p><img data-attachment-id="542" data-permalink="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/img_3236-3/" data-orig-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3236-3.jpg?w=2212&#038;h=2529" data-orig-size="2212,2529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Air 2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1509196142&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3236-3" data-image-description="" data-medium-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3236-3.jpg?w=2212&#038;h=2529?w=262" data-large-file="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3236-3.jpg?w=2212&#038;h=2529?w=896" src="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3236-3.jpg?w=2212&#038;h=2529" height="2529" class="wp-image-542" width="2212" srcset="https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3236-3.jpg 2212w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3236-3.jpg?w=131&amp;h=150 131w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3236-3.jpg?w=262&amp;h=300 262w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3236-3.jpg?w=768&amp;h=878 768w, https://thepeachtreehandmade.files.wordpress.com/2017/10/img_3236-3.jpg?w=896&amp;h=1024 896w" sizes="(max-width: 2212px) 100vw, 2212px"></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1644488931" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1644488931');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1644488931",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1644488931'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1125928166" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1125928166');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1125928166",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1125928166'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-508" class="share-twitter sd-button share-icon" href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-508" class="share-facebook sd-button share-icon" href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-508" class="share-google-plus-1 sd-button share-icon" href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-131148563-508-59f5e3da4aed8' data-src='//widgets.wp.com/likes/#blog_id=131148563&amp;post_id=508&amp;origin=thepeachtreehandmade.wordpress.com&amp;obj_id=131148563-508-59f5e3da4aed8' data-name='like-post-frame-131148563-508-59f5e3da4aed8'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

		<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/4190734407ca44b90607b857765e2ae8?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">The Peach Tree</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Backpacking South East Asia with my awesome boyfriend and creating pattern designs for fabric and wallpaper using drawing apps on my iPad.			<a class="author-link" href="https://thepeachtreehandmade.wordpress.com/author/thepeacheytree/" rel="author">
				View all posts by The Peach Tree			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

			<div class="entry-flair">
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-508" class="share-twitter sd-button share-icon" href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-508" class="share-facebook sd-button share-icon" href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-508" class="share-google-plus-1 sd-button share-icon" href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-131148563-508-59f5e3da4b27b' data-src='//widgets.wp.com/likes/#blog_id=131148563&amp;post_id=508&amp;origin=thepeachtreehandmade.wordpress.com&amp;obj_id=131148563-508-59f5e3da4b27b' data-name='like-post-frame-131148563-508-59f5e3da4b27b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div><!-- .entry-flair -->
	
	<footer class="entry-footer">
		<div class="tags-links"><a href="https://thepeachtreehandmade.wordpress.com/tag/100-days-of-doodles/" rel="tag">100 days of doodles</a> <a href="https://thepeachtreehandmade.wordpress.com/tag/crystal-doodles/" rel="tag">crystal doodles</a> <a href="https://thepeachtreehandmade.wordpress.com/tag/doodle/" rel="tag">doodle</a> <a href="https://thepeachtreehandmade.wordpress.com/tag/drawing/" rel="tag">Drawing</a> <a href="https://thepeachtreehandmade.wordpress.com/tag/flower-drawing/" rel="tag">flower drawing</a> <a href="https://thepeachtreehandmade.wordpress.com/tag/hand-lettering/" rel="tag">Hand Lettering</a> <a href="https://thepeachtreehandmade.wordpress.com/tag/heart-doodles/" rel="tag">heart doodles</a> <a href="https://thepeachtreehandmade.wordpress.com/tag/stick-people/" rel="tag">stick people</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thepeachtreehandmade.wordpress.com/2017/10/27/what-is-hand-lettering-anyway-lettering-vs-typography-vs-calligraphy/" rel="prev"><span class="meta-nav">Previous Post</span> What is Hand Lettering anyway? Lettering vs Typography vs&nbsp;Calligraphy</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
		<h2 class="comments-title">
	4 thoughts on &ldquo;<span>100 Days of Doodles- Week&nbsp;4</span>&rdquo;</h2>

		
		<ol class="comment-list">
			<li id="comment-118" class="comment byuser comment-author-lindaayiga even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-118" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/89ed3e9180899ae97386ebc0feaceaee?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://lindaayiga.wordpress.com' rel='external nofollow' class='url'>lindaayiga</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/#comment-118">
							<time datetime="2017-10-28T13:12:15+00:00">
								October 28, 2017 at 1:12 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I love your work.</p>
<p id="comment-like-118" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/?like_comment=118&#038;_wpnonce=49e76a08a2" class="comment-like-link needs-login" rel="nofollow" data-blog="131148563"><span>Like</span></a><span id="comment-like-count-118" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/?replytocom=118#respond' onclick='return addComment.moveForm( "div-comment-118", "118", "respond", "508" )' aria-label='Reply to lindaayiga'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-119" class="comment byuser comment-author-thepeacheytree bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-119" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/4190734407ca44b90607b857765e2ae8?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://thepeachtreehandmade.wordpress.com' rel='external nofollow' class='url'>The Peach Tree</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/#comment-119">
							<time datetime="2017-10-28T14:48:05+00:00">
								October 28, 2017 at 2:48 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you! I doing doing it 🙂</p>
<p id="comment-like-119" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/?like_comment=119&#038;_wpnonce=36a32ab184" class="comment-like-link needs-login" rel="nofollow" data-blog="131148563"><span>Like</span></a><span id="comment-like-count-119" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/?replytocom=119#respond' onclick='return addComment.moveForm( "div-comment-119", "119", "respond", "508" )' aria-label='Reply to The Peach Tree'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-120" class="comment byuser comment-author-lowonjuice even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-120" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/bb19ed2565a6304a79367eba59fdee19?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://lowonjuice.wordpress.com' rel='external nofollow' class='url'>Soren and Fox</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/#comment-120">
							<time datetime="2017-10-28T15:30:58+00:00">
								October 28, 2017 at 3:30 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>All of em look so good. Waiting to see more of this stuff. </p>
<p id="comment-like-120" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/?like_comment=120&#038;_wpnonce=be8096df8d" class="comment-like-link needs-login" rel="nofollow" data-blog="131148563"><span>Like</span></a><span id="comment-like-count-120" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/?replytocom=120#respond' onclick='return addComment.moveForm( "div-comment-120", "120", "respond", "508" )' aria-label='Reply to Soren and Fox'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-121" class="comment byuser comment-author-thepeacheytree bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-121" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/4190734407ca44b90607b857765e2ae8?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://thepeachtreehandmade.wordpress.com' rel='external nofollow' class='url'>The Peach Tree</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/#comment-121">
							<time datetime="2017-10-29T05:46:56+00:00">
								October 29, 2017 at 5:46 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Plenty more coming up! 😃😃</p>
<p id="comment-like-121" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/?like_comment=121&#038;_wpnonce=4ea51b992a" class="comment-like-link needs-login" rel="nofollow" data-blog="131148563"><span>Like</span></a><span id="comment-like-count-121" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thepeachtreehandmade.wordpress.com/2017/10/28/100-days-of-doodles-week-4/?replytocom=121#respond' onclick='return addComment.moveForm( "div-comment-121", "121", "respond", "508" )' aria-label='Reply to The Peach Tree'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/28/100-days-of-doodles-week-4/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thepeachtreehandmade.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f1456da64d" /><input type="hidden" name="_wp_http_referer" value="/2017/10/28/100-days-of-doodles-week-4/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fthepeachtreehandmade.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='508' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c331551520" /></p>
<input type="hidden" name="genseq" value="1509286874" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->



	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
	<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
	
	</div><!-- .site-info -->

	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201743y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4190734407ca44b90607b857765e2ae8">
	</div>
	<div class="grofile-hash-map-89ed3e9180899ae97386ebc0feaceaee">
	</div>
	<div class="grofile-hash-map-4190734407ca44b90607b857765e2ae8">
	</div>
	<div class="grofile-hash-map-bb19ed2565a6304a79367eba59fdee19">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thepeachtreehandmade.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thepeachtreehandmade.wordpress.com\/wp-login.php?action=logout&_wpnonce=6791cf3204","homeURL":"https:\/\/thepeachtreehandmade.wordpress.com\/","postID":"508","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="131148563" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thepeachtreehandmade.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Peach Tree" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3f35eb86bd" /><input type="hidden" name="_wp_http_referer" value="/2017/10/28/100-days-of-doodles-week-4/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thepeachtreehandmade.wordpress.com\/2017\/10\/28\/100-days-of-doodles-week-4\/":508};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"131148563","siteName":"The Peach Tree","siteURL":"http:\/\/thepeachtreehandmade.wordpress.com","icon":"<img alt='' src='https:\/\/thepeachtreehandmade.files.wordpress.com\/2017\/10\/cropped-1850b5ba-5613-4678-8e67-7df778e882c11.jpeg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/button-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thepeachtreehandmade.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthepeachtreehandmade.wordpress.com%2F2017%2F10%2F28%2F100-days-of-doodles-week-4%2F","themeURL":"https:\/\/wordpress.com\/theme\/button-2\/","xhrURL":"https:\/\/thepeachtreehandmade.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"99a0c6a908","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"258c4a2205\" \/>","referer":"https:\/\/thepeachtreehandmade.wordpress.com\/2017\/10\/28\/100-days-of-doodles-week-4\/","canFollow":"1","feedID":"67879842","statusMessage":"","customizeLink":"https:\/\/thepeachtreehandmade.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthepeachtreehandmade.wordpress.com%2F2017%2F10%2F28%2F100-days-of-doodles-week-4%2F","postID":"508","shortlink":"https:\/\/wp.me\/p8ShJp-8c","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thepeachtreehandmade.wordpress.com\/508","statsLink":"https:\/\/wordpress.com\/stats\/post\/508\/thepeachtreehandmade.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Button 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 269 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thepeachtreehandmade.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthepeachtreehandmade.wordpress.com%2F2017%2F10%2F28%2F100-days-of-doodles-week-4%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thepeachtreehandmade.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bec96f57c9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thepeachtreehandmade.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthepeachtreehandmade.wordpress.com%2F2017%2F10%2F28%2F100-days-of-doodles-week-4%2F","blog_id":"131148563","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=131148563&v=wpcom&tz=0&user_id=0&subd=thepeachtreehandmade","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1OwzAMhV+I1B0wAReIR0Fp6rZO87c46djbkwIrHUyVdmXr2J9z7MAxCOVdQpdAM7Q4kcLwUWm+g1XJZhFM7skxGBqR4ZAx4yBdazBuNCtvbZHEN6RnugE+UsBboAvhL5gGtKUt5AaanJJ34h4kM6Yv1EpytxFOTtTLRP5GjkcKxaEbRedVZtHRckVyyuT2cpeIwZwq+9/d6hCyLXXRyFjW4ISxZMJPGCPNwxZta4KaF5knLNk1Uxx+fax1Xb45nn5Cte669m0y+sxoQGMKUo3iLGz5G4ktJvFQ1fBeXobOR7vRHzwn0RlJEXiQkVx/jgV6s6+7ff389LKvH3f6E1+5EDU='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "thepeachtreehandmade.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'131148563','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'131148563','v':'wpcom','tz':'0','user_id':'0','post':'508','subd':'thepeachtreehandmade'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8lfGUmPzJkZ3dvZGRwU2Y5NTh3UFtheiZCWkRHdHROfnZJK2tFWXxQPz9kXyZsUk0xaW1BRmFwYVdWMHJjWjN4azMtN0NmTFtJUixLZGsxX2ltJVdramtPZk9iJTREK24wTHpLWC9TeXNdLj1KYmt+TnhrR2JMT1p8X1s1Ln5NRGosVGMsTXBwXU9RLyxHWlN5aSYtN1JhdEtfYV10WWZQeG05ZDIxUjZrR1RfbE5OWUlXSzJYTw=='}]);
_stq.push([ 'clickTrackerInit', '131148563', '508' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
